Vous avez probabement entendu parlé de cette vulnérabilité informatique touchant le protocle sécurisé SSL pour une version problématique de OpenSSL.

Un ingénieur de Google Security, Neel Mehta, a découvert l'existence de cette faille de sécurité qui compromet vos données.

En fait, des pirates seraient en mesure d'intercepter vos données entre le serveur et votre navigateur Web.

Vous pouvez tester votre site Web afin de savoir s'il est touché par cette déficience informatique: http://filippo.io/Heartbleed/

La planète étant maintenant avisé, vous remarquerez que tous les hébergeurs ont passé le mot afin de mettre à jour ce logiciel. Nous vous recommendons de régulièrement mettre à jour vos mots de passe en ligne!